× Bitte immer Live Url, PHP Version, Template Version und Template Name angeben

question-circle [Fehler] bottom-a-1 bis a-7 kein Text mehr, ...

  • Beiträge: 31

[Fehler] bottom-a-1 bis a-7 kein Text mehr, ... wurde erstellt von Onel01

Guten Abend,
nach dem Anlegen von bottom-a-7 (Modul und Templates) und speichern sind alle angelegten Texte im "UIkit 3 Grid" nicht mehr sichtbar.
Live-Page ist ihnen Bekannt und ebenso der Zugang ( email an Sie) als Benutzer freigegeben, damit sie vielleicht sehen warum das nicht mehr zu Anzeige kommt.
Danke für ihre Hilfe
Letzte Änderung: 9 Monate 4 Wochen her von Onel01.
9 Monate 4 Wochen her #1

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Beiträge: 31

Onel01 antwortete auf [Fehler] bottom-a-1 bis a-7 kein Text mehr, ...

Mahlzeit, gibt es Probleme zu meiner Anfrage?

Grüße onel01
9 Monate 4 Wochen her #2

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Beiträge: 956

joomlaplates antwortete auf [Fehler] bottom-a-1 bis a-7 kein Text mehr, ...

Bitte prüfen sie ihr Typo Settings.
Schriftgröße und line height, darf nicht auf NULL stehen
9 Monate 4 Wochen her #3

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Beiträge: 31

Onel01 antwortete auf [Fehler] bottom-a-1 bis a-7 kein Text mehr, ...

Guten Abend,
Danke für die Rückmeldung - h4 hat sich alles auf 0 gestellt, warum auch immer, gehe ich auf Vererben sind die Texte vorhanden, aber riesig... Setze jetzt mit Hand wieder die Werte neu an, hoffentlich belibt es so.

Danke für den Hinweis.
Letzte Änderung: 9 Monate 3 Wochen her von Onel01.
9 Monate 3 Wochen her #4

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Persönlicher Email Support

Telefon Support, nach Vereinbarung

"ein Produkt ist immer nur so gut wie der Support"

Copyright © 2022 Joomlaplates | Joomla 4 Templates mit Uikit 3

Impressum & Datenschutz | AGB