lock Quickstart Pakete für Joomla 4

  • Beiträge: 58

Quickstart Pakete für Joomla 4 wurde erstellt von joomlaplates

All unsere Quickstart Pakete enthalten die letzte Joomla 3.10 Version! Das hat den Vorteil das sie die Wahl zwischen Joomla 3 oder Joomla 4 haben und je nach Bedarf entweder Joomla 3 nutzen oder auf Joomla 4 migrieren können.

Bitte lesen sie die Dokumentation, wie sie ein Update von Joomla 3.10 auf Joomla 4 machen.
Video:
www.joomlaplates.de/dokumentation.html?v...4-migration&catid=22
2 Wochen 3 Tage her #73
Dieses Thema wurde gesperrt.

Persönlicher Email Support

Telefon Support, nach Vereinbarung

"ein Produkt ist immer nur so gut wie der Support"

Copyright © 2021 Joomlaplates | Joomla 4 Templates mit Uikit 3

Impressum & Datenschutz | AGB

NEWSLETTER!