check Article Grid - 500er Error

  • Beiträge: 757

joomlaplates antwortete auf Article Grid - 500er Error

Ok, habs gefunden.
Kein Fehler!!
Folgende Benutzer bedankten sich: jamfx
3 Monate 2 Wochen her #13

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Beiträge: 65

jamfx antwortete auf Article Grid - 500er Error

Ich werd bekloppt.
Es ging die ganze Zeit nicht. Ich freu mich sehr, dass die Wunderheilung nur durch Forumthreaderöffnung geklappt hat :) Direkt mal einen höheren Abopreis vorschlagen, bei dem support.... :D
Es tut mir leid. Warum auch immer das jetzt geht. Ich freu mich. Vielen Dank für Ihre Geduld.

Beste Grüße und *case closed*
Niko
3 Monate 2 Wochen her #14

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Beiträge: 757

joomlaplates antwortete auf Article Grid - 500er Error

Hallo, gern geschehen.
Schalten sie ihre Seite nun wieder offline.
Folgende Benutzer bedankten sich: jamfx
3 Monate 2 Wochen her #15

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Beiträge: 65

jamfx antwortete auf Article Grid - 500er Error

Danke, hab ich gemacht.
Einen klitzekleinen Fehler hab ich noch mal per Mail nachgereicht.
Grüße
Niko
3 Monate 2 Wochen her #16

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Beiträge: 757

joomlaplates antwortete auf Article Grid - 500er Error

Hallo,
das lässt sich nicht so einfach lösen.
Ein Module im Artikel von Joomla was Joomla Artikel darstellt ist eigentlich nicht richtig und funktioniert auch nicht und führt zu Problemen. Ich empfehle das Modul unter dem Inhalt einfach in ein Modul zu publizieren > main-bottom oder eine x-beliebige Position.
www.joomlaplates.de/template-konfigurati...hinzuf%C3%BCgen.html
Folgende Benutzer bedankten sich: jamfx
3 Monate 2 Wochen her #17
Anhänge:

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Beiträge: 65

jamfx antwortete auf Article Grid - 500er Error

Moin,
danke für den Hinweis. Ich hab es nun an die genannte Modulposition (content-bottom) gelegt und sieht soweit auch fast identisch vom Ergebnis aus. Leider ist das Problem, dass die Module, die rechts sein sollten, immer noch unterhalb des Artikels landen und die Modulposition rechts leer bleibt.
Wenn Sie da noch einmal nachschauen könnten, wäre das Prima.
Vielen Dank.
Grüße
Niko
Letzte Änderung: 3 Monate 2 Wochen her von jamfx.
3 Monate 2 Wochen her #18

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Persönlicher Email Support

Telefon Support, nach Vereinbarung

"ein Produkt ist immer nur so gut wie der Support"

Copyright © 2022 Joomlaplates | Joomla 4 Templates mit Uikit 3

Impressum & Datenschutz | AGB