check [GELÖST] Uikit dotnav und Dotnav in Uikit 3 Sliedeshow funktiert nicht richtig

  • Beiträge: 3
  • Dank erhalten: 0

[GELÖST] Uikit dotnav und Dotnav in Uikit 3 Sliedeshow funktiert nicht richtig wurde erstellt von markus.paffe

Hallo,
die Uikit dotnav und Dotnav in Uikit 3 Slideshow funktiert nicht richtig siehe screenshot.
Astroid 2.6.3php 8.0 joomla 4.2 6
Uikit Dotnav 1.2.2
Uikit Slideshow 1.2.6
wie könnte ich den Fehler beheben? Danke und Gruß
1 Jahr 1 Monat her #1
Anhänge:

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Administrator
  • Administrators Avatar
  • Moderator
  • Moderator
  • JP-Admin und Joomla-Meister bei forum.joomla.de
  • Beiträge: 810
  • Dank erhalten: 132

Administrator antwortete auf [GELÖST] Uikit dotnav und Dotnav in Uikit 3 Sliedeshow funktiert nicht richtig

wie könnte ich den Fehler beheben? Danke und Gruß

Uikit3-Plugin installieren und aktivieren.
JP-Admin
Joomla-Meister im forum.joomla.de
1 Jahr 1 Monat her #2

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Beiträge: 3
  • Dank erhalten: 0

markus.paffe antwortete auf [GELÖST] Uikit dotnav und Dotnav in Uikit 3 Sliedeshow funktiert nicht richtig

Ohh Danke...

das Problem lag wie immer zwischen den Ohren
1 Jahr 1 Monat her #3

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Installations-Service

Sparen Sie Zeit, wir installieren ihr gekauftes Joomla Template
mit all den dazugehörigen Extensions und dem "Demo Inhalt" innerhalb der nächsten 24 Stunden
auf einem Server/Webhost ihrer Wahl

Kaufen - 59€

Copyright © 2022 Joomlaplates | Joomla 4 Templates mit Uikit 3

Impressum & Datenschutz | AGB